[DSP编程] ccs6 编译问题搞不定搞不定 新手

[复制链接]
335|2
 楼主 | 2019-2-2 21:50 | 显示全部楼层 |阅读模式
芯片dsp28335 ,编译arm没有问题,编译flash就出现图片上面的错误,我的版本是ccs6.1 可是设置里面为什么是6.4版本?求助

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
| 2019-2-8 10:20 | 显示全部楼层
这个编译器版本可能与CCS版本不一定完全匹配    看错误像是CMD的问题
| 2019-2-11 08:19 | 显示全部楼层
应该是这样个内存块不够放堆栈吧
扫描二维码,随时随地手机跟帖
您需要登录后才可以回帖 登录 | 注册

本版积分规则

我要发帖 投诉建议 创建版块 申请版主

快速回复

您需要登录后才可以回帖
登录 | 注册
高级模式

论坛热帖

关闭

热门推荐上一条 /4 下一条

快速回复 返回顶部 返回列表