gd32只能支持keil4

[复制链接]
195|3
| 2019-11-8 16:02 | 显示全部楼层
keil菜单栏project->manage->migrate to version 5 format,转换成keil5的工程格式

使用特权

评论回复
| 2019-11-11 13:27 | 显示全部楼层
我一直都在用KEIL5,使用很正常。

使用特权

评论回复
| 2019-11-11 13:29 | 显示全部楼层
GD的库需要自己安装进去才能在里面找到,正常是没有GD的PACK的。我前面刚用过,就是自己安装的库进去的

使用特权

评论回复
扫描二维码,随时随地手机跟帖
*滑动验证:
您需要登录后才可以回帖 登录 | 注册

本版积分规则

我要发帖 投诉建议 创建版块 申请版主

快速回复

您需要登录后才可以回帖
登录 | 注册
高级模式

论坛热帖

在线客服 快速回复 返回顶部 返回列表