搜索

GD32E230系列keil只能用526或更高版本

[复制链接]
81|2
 楼主 | 2020-11-17 19:32 | 显示全部楼层 |阅读模式
现在想用GD32E230系列的芯片,我看官网的pack要求最低要526,现在用的524版本不想折腾安装新版本,有没有大佬在低版本用过?

使用特权

评论回复
| 2020-11-18 09:57 | 显示全部楼层
4.0版本上用过,别的版本没有用过的。

使用特权

评论回复
| 2020-11-20 08:19 | 显示全部楼层
现在不是主流的5.26版本吗?

使用特权

评论回复
扫描二维码,随时随地手机跟帖
您需要登录后才可以回帖 登录 | 注册

本版积分规则

我要发帖 我要提问 投诉建议 申请版主

快速回复

您需要登录后才可以回帖
登录 | 注册
高级模式

论坛热帖

在线客服 快速回复 返回顶部 返回列表