搜索

思考题:运放为何没有饱和?

[复制链接]
1115|11
手机看帖
扫描二维码
随时随地手机跟帖
xukun977|  楼主 | 2021-6-1 07:38 | 显示全部楼层



说运放一定会饱和的,说明其头脑中全是运放理想模型------他心里想:Vo=Vi*A0=0.5mV*100000>>5V,运放铁定饱和!


以擅长实战而著称的电工,不能满脑子都是理想模型!!!

没有饱和的原因太简单,我不想多说了。

使用特权

评论回复
manbo789| | 2021-6-1 09:34 | 显示全部楼层
万用表内阻引起的测量误差,一般测量同相端容易得到偏差较大的结果,别说是0.5mV,50mV以上偏差都是常有的,

使用特权

评论回复
xukun977|  楼主 | 2021-6-1 09:38 | 显示全部楼层
你又想多了,胡思乱想不是电工应有的素质!!

使用特权

评论回复
manbo789| | 2021-6-1 09:43 | 显示全部楼层
哦,我看错了,你是测量同相-反相输入端之间的电压,

使用特权

评论回复
xukun977|  楼主 | 2021-6-1 09:46 | 显示全部楼层


给两个数据就知道了。

拿个万用表打到电压档,但是不要开机。
然后用另一个万用表测它的输入阻抗,会发现是很精准的10MΩ


另一个方面,普通的741双极性输入运放,输入阻抗典型值是2MΩ左右。

如果10MΩ对2MΩ能影响多达几十mV,欧姆定律就不成立了。

使用特权

评论回复
manbo789| | 2021-6-1 09:47 | 显示全部楼层
那就是开环增益低而已,

使用特权

评论回复
manbo789| | 2021-6-1 09:48 | 显示全部楼层
xukun977 发表于 2021-6-1 09:46
给两个数据就知道了。

拿个万用表打到电压档,但是不要开机。

我一开始以为是先测量某一端电压,然后测量另一端电压,我看错了,

使用特权

评论回复
R2D2| | 2021-6-1 10:02 | 显示全部楼层
昆乙己这种菜鸟,只能骗骗连Vos这个概念都不懂的菜鸟里面的战斗鸟了。
现在三本野鸟大学素质都这么低下了吗?科学素养连我上学时候的初中生都不如。

使用特权

评论回复

评论

manbo789 2021-6-1 11:11 回复TA
Vos我都不记得了,看来我真的是老了,不中用了,谢谢你提醒我, 
xukun977|  楼主 | 2021-6-1 11:19 | 显示全部楼层



这个孩子,把我昨天的原话偷去了。。。


5591160b5a708b706f.png

使用特权

评论回复
lfc315| | 2021-6-1 11:48 | 显示全部楼层
哈 高手也会被我等菜鸟带偏
现在芯片涨价,不如研究研究分立元件电路替换芯片的事情

使用特权

评论回复
您需要登录后才可以回帖 登录 | 注册

本版积分规则

我要发帖 我要提问 投诉建议 申请版主

本版热帖

本版活跃用户

优质原创写原创,赢大奖

编辑推荐

  • 1 呐咯密密 得到打赏 ¥520.00
  • 2 小叶三千 得到打赏 ¥400.00
  • 3 火星国务卿 得到打赏 ¥383.00
  • 4 kk的回忆 得到打赏 ¥370.01
  • 5 Gavin3389 得到打赏 ¥306.00
  • 6 jinglixixi 得到打赏 ¥220.00
  • 7 神圣雅诗人 得到打赏 ¥200.00
  • 8 qjp1988113 得到打赏 ¥106.00
  • 9 xyz549040622 得到打赏 ¥105.00
  • 10 linghz 得到打赏 ¥100.00
在线客服 快速回复 返回顶部 返回列表